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If you are looking for a specific formatting rule, search for it in this document 

(ctrl + f). 

This is especially helpful when you do not know what section the rule falls under 

or you cannot locate it in the table of contents. 

 

 

WAYS TO VIEW THIS GUIDE 

Professors: Project it in front of your class as you would a slideshow to teach 

formatting rules. 

Consultants: Open it on a computer to show writers, and show them where they 

can find it. 

Students: Bookmark it on your computer or print any pages useful to you. 

 

 

 

 

 

 

*Note: this guide focuses on formatting and layout aspects of APA style. For content, grammar, 

mechanics, and publishing standards, see The Official Guide to APA Style.  



 

5 

Elements of Student Papers 
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Conditional Elements 

8 
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Required Elements 

Title page 

Page numbers 

Main text 

Reference list 

 

Optional Elements 

Appendices 

Tables 

Figures 

 

Conditional Elements (Included When Required by Instructor) 

 Running head 

 Author’s note 

 Abstract 

 

 

 

 

 

 

*Note: these elements are separated without these titles in the APA Manual. I have provided this 

categorization to simplify the explanation of when to include each element.  
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Order of Paper 

1. Title page 

2. Abstract 

3. Main text 

4. Reference list 

5. Footnotes 

6. Table appendices 

7. Figure appendices 

8. Other appendices 

 

Elements That Start on a New Page 

Do not insert blank lines to get to the end of the page. Select Page Break in the Pages 

section of the Insert tab or (ctrl + enter). 

  

 

Capitalization 

When sentence case is required, only capitalize: 

• The first word of the heading 

• The first word of a subtitle 

• A word directly following a colon, em dash, or end punctuation in a heading 
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• Nouns followed by numbers or letters 

• Proper nouns 

 

When title case is required, capitalize all words except for: 

• Conjunctions containing three letters or fewer 

• Prepositions containing three letters or fewer 

• All articles 

Unless the word begins the title, in which case, it is capitalized 

 

Word has a Case tool in the Font section of the Home tab. 

 

 

 

Avoid manually capitalizing several letters in a long title case heading by using the 

Capitalize Each Word option, then edit to uncapitalize any minor words to follow the 

title case rules. 

 

Layout 

Line spacing: 2.0, including around blank lines used for separation within elements 

Except for 

• Within tables, figures, and footnotes 

• Around equations 
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Change line spacing in the Paragraph section of the Home tab. 

Make sure there is no space before or after paragraphs. 

 

 

 

 

 

Use only one space after sentence-ending punctuation. 

 

 

Margins: one inch  

 

In the Page Setup section of the Layout tab:               

 

 

 

  

 

 

Turn off Widow/Orphan control to 

Prevent bottom margins from being 

more than an inch. In the Home tab, 

open the Paragraph window, select Line 

and Page breaks, and uncheck the box. 
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Alignment: Blocks of text are left aligned. The right edge is unaligned. 

In the Paragraph section of the Home tab: 

    

or (ctrl + L)  

 

Do not break words between lines with a hyphen. In the Page Setup section of the 

Layout tab, select Hyphenation then None. 

 

 

 

 

 

  

 

Indentation: 0.5 inches 

In the Home tab, open the 

Paragraph window. 
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You can also use the shapes on the ruler. 

 

 

 

 

Font 

The same all throughout, including within tables 

Easily legible serif or sans serif font 

Fonts suggested by APA: 

● 11 pt. Calibri 

● 11 pt. Arial 

● 10 pt. Lucida 

● 12 pt. Times New Roman 

● 11 pt. Georgia 
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Change the font and size in the Font section of the Home tab. 

     

 

 Change bold and italics in the Font section of the Home tab. 
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Required Element 

 

Layout 

In Header 

Flush right 

On the same line as the running head if there is one 

 

In the Header & Footer section of the Insert tab: 
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Consistency 

Every page is numbered, starting with 1 on the title page. 

 

A second Design tab will appear once you have inserted the page number. Make sure 

Different First Page in the Options section is not checked. 
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Conditional Element 

   

The running head is a short version of the title of the paper. 

 

Layout 

In Header 

Flush left 

On the same line as the page number 

In the Header & Footer section of the Insert tab:  

 

Place the cursor to the left of the number, and type your running head. 
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Hit the tab key twice to right align the number only. 

 

Lastly, check that they are the same font and size as the rest of your paper. 

 

Consistency 

All letters capitalized 

Same on every page including title page 

 

A second Design tab will appear once you have made the header. Make sure Different 

First Page in the Options section is not checked. 
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Required Element 

 

The title page is the first page of the document. 

 

Order of Components 

1. Title 

2. Author 

3. Affiliations 

4. Course 

5. Professor 

6. Date 

  

Title 

Preceded by three to four blank lines at the top of the page 

Title case 

Bold 

Centered 

In the Paragraph section of the Home tab: 

  or (ctrl + E) 

 

Followed by one blank line before the author 
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Author 

Centered 

First name, middle initial, a period, then last name 

“George F. Huges”  

Place multiple authors on the same line separated by commas with “and” 

“George F. Huges, Mary L. Johnson, and Sam R. Haven” 

 

Affiliations 

Title case 

Centered 

Educational department, School 

“Teacher Education Department, Eastern Michigan University” 

Place each affiliation or department on its own line. 

Multiple authors that share different affiliations requires superscript. 

 

In the Font section 

of the Home tab: 

 

 

 

Example: 

“George F. Huges1, Mary L. Johnson2, 3, and Sam R. Haven1 

1Teacher Education Department, Eastern Michigan University 

2 English Language & Literature Department, Eastern Michigan University 

3Psychology Department, Eastern Michigan University” 

  

Course 

Format the course number how your school formats it. 

“ECE 303” 
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Professor 

Use their preferred title (Dr., Mr., Ms., Mrs., Professor, their first name, etc.) followed 

by their preferred name (full name, middle initial and last name, or last name only).  

 “Dr. Henry Allen Smith,” “Mr. Henry A. Smith,” “Henry Smith,” “Professor Smith,” 

etc. 

 

Date 

Use the date the paper is due. 

Month day, year 

“April 27, 2020” 

 

Example title page: 
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Conditional Element 

 

The author note contains extra information from or about the author(s). 

 

Title 

“Author Note” 

Title case 

Bold 

Centered 

 

Layout 

On bottom half of title page 

Separated from date by at least one blank line 

Left aligned 

Paragraphs indented in the first line 
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Example author note on a title page:
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Conditional Element 

 

The abstract is a brief summary of the paper.  

 

Title    

“Abstract” 

Bold 

Centered 

Top of page 

   

Layout 

Starts on a new page 

One paragraph 

Flush left 

250 words or fewer 

You can check the page and word count for the entire paper or for selected text in the 

bottom left corner of Word. 

 

 

 

 

 

 

It is optional to separate the abstract into sections with labels. Make any labels bold, 

italic, and on the same line as the text.  
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Required Element 

 

Title 

Repeat title of paper on first line 

Title case 

Bold 

Centered 

 

Layout 

Starts on a new page 

Text is left aligned 

Paragraphs are indented in the first line 

Do not insert blank lines or page breaks between paragraphs or sections. 

Different levels of headings divide the paper into sections and subsections. Here is the 

formatting of each level: 

 

Level Alignment Font Case End with 
Period 

On Same Line as 
Following Text 

1 Centered Bold Title   

2 Flush left Bold Title   

3 Flush left Bold and italics Title   

4 Left indented Bold Title ✓ ✓ 
5 Left indented Bold and italics Title ✓ ✓ 

 

 

 

*Note: in the APA manual, this element is called the text. I have called it the main text to distinguish it from text 

within other elements.  
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Required Element 

 

Title 

“References” 

Bold 

Centered 

Top of page 

 

Layout 

Starts on a new page 

Left aligned 

Hanging indent 

In the Paragraph window in the 

Home tab: 

 

 

 

 

Do not insert an extra blank line between each reference. 

References are in alphabetical order. 

 

Reference Components 

Author’s last name, First initial. Middle initial. (Year or date published). Title of work in 

sentence case. Title of Source in Title Case, volume(issue), page–page. 

https://DOIorURLhyperlink 
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*Note: case, italics, spaces, punctuation, and lack thereof are intentional. 

This is the most general, simple description of a reference list entry. 

See the APA Guide to correctly reference various types of works. 

 

Example: 

Dent, A. P. (1984). The art of flying: How to throw yourself at the ground and miss. The 

Traveler’s Guide to the Universe, 4(2), 87–114. https://doi.org/SLaTfAtF 

 

You can use Word’s Citations & Bibliography tool in the References tab, but you will 

need to edit the reference list it makes. Word currently has 6th Edition APA references, 

which are for the most part the same as 7th Edition, but you will need to check against 

your style manual for each type of source. 

 

 

 

Select References in the drop down, then Insert Citation. 
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This tool does not: 

• have volume or issue number 

• capitalize anything 

• double space the reference 

• format the title of the reference list in APA format 

You will need to look for things like this to edit if you choose to use this tool. 

 

You can also alphabetize your references using Sort in the Paragraph section of the 

Home tab.  
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Optional Element 

 

Each appendix starts on a new page. 

 

Label 

One appendix: “Appendix” 

Multiple appendices: “Appendix A,” “Appendix B,” and so forth 

Top of page 

Bold 

Centered 

Order appendices in the order they are mentioned in the main text. 

Each appendix must be mentioned in the main text at least once. 

 

Title 

New line under label 

Title case 

Bold 

Centered 

Italics 

 

Labels Within an Appendix 

Tables, figures, footnotes, and equations within an appendix are labeled with a number 

starting with the letter of the appendix label (Table A1, Equation C6, etc.). 

If there is only one appendix, use the letter A (Figure A2, not Figure 2) to distinguish 

from tables, figures, footnotes, and equations in the main text. 
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Order them in the order they are first mentioned in the main text. 

In an appendix consisting of one sole table or one sole figure, the appendix label and 

title take the place of the table/figure label and title (Appendix A rather than Figure A). 
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Optional Element 

 

Placement 

Flush left 

After the end of a paragraph 

Insert a blank line before and after the table or figure. 

 

Label 

Labels of tables and figures in the main text are a number with no letter. 

(Table 3, Figure 7, etc.) 

Bold 

Flush left 

Related tables and figures are not labeled Table 1a and Table 1b or in any other way 

that connects them. Simply label them Table 1 and Table 2 (for example) or combine the 

tables if preferable. 

 

Title 

Italic 

Flush left 

 

Inner Text 

Single, one and a half, or double spaced  

In the Paragraph section of the Home tab: 
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Notes 

Flush left after the table or figure 

Each type of note goes on its own line; more than one of the same type of note goes on 

the same line, with a period and space between each note. 

 

Place the types of notes in this order: 

General Note: A note giving any necessary explanation for an entire table or figure. 

“Note” in italics followed by a period. The note itself is normal font, ending with a 

period. Always explain use of italics, bold, symbols, and abbreviations in the general 

note. 

Specific Notes: Notes for specific columns or cells in a table or specific parts of a figure. 

Use a superscript lowercase letter with a space before the note. The note itself is in 

normal font, ending with a period.  

Probability Notes: Notes on specific probability factors (p values). Use an asterisk or 

dagger without a space before the note. The note itself is in normal font, ending with a 

period. 

Example: 

 

Figure 1 

An Image that Adds Necessary Information to the Paper 

 ⚫ What this symbol stands for 

◆What this symbol stands for 

 

Note. Say something about the image. 

a Say something about a specific part of the image. 

†Say something about a p value.  

Axis label† 

A
x
is

 l
a

b
e

l 
a
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Text in all cells is sentence case. 

 

Indentation 

All indentations within a table are 0.15 inches or one em space. 

Indent subcategories of entries.  

If text in a cell is more than one line, use a hanging indent. 

 

Open the Paragraph window in the 

Home tab. 

 

 

To indent one line, select Special: First line by 0.15. 

To use a hanging indent, select Special: Hanging by 0.15.
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Example: 

 

 

Inserting an em space: 

At the end of Insert tab, select Symbol, More Symbols, then Special Characters. 

          

 

Column Headings 

Label all columns with centered headings. 

Always label the leftmost column (called the stub column) with a heading, even if this 

column contains labels for rows in the table. 
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Entries in the Stub Column 

Left aligned (If much shorter than the stub heading, they may be centered.) 

Parallel to one another 

Indent subcategories of entries in the stub column. Do not put these in a separate 

column. Example: 

 

Participant Amount 

Professors 

Fulltime 

Adjunct 

 

14 

22 

Students 

Graduate 

Undergraduate 

 

36 

57 

 

Alignment of all Other Cells 

Centered 

Can be left aligned if long and difficult to read in the center 

 

Special Types of Headings 

Column spanner: a heading for multiple columns. Each column still has individual 

headings. Example: “Test 1” and “Test 2” 

 

Student No. Test 1 Test 2 

 Score Percentage Score Percentage 

1 42 84 49 98 

2 47 94 48 96 

3 50 100 50 100 
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Table spanner: a heading across the entire width of the table to divide it. Do not repeat 

column headings after the table spanner. Example: “Test 1” and “Test 2” 

 

Student No. Score Percentage 

Test 1 

1 42 84 

2 47 94 

3 50 100 

Average 46.33 92.66 

Test 2 

1 49 98 

2 48 96 

3 50 100 

Average 49 98 

 

Separate Design and Layout tabs appear when you create a table. You can use the 

Merge section of the Layout tab to merge and split table cells to create spanners. 

 

 

After merging: 
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After splitting: 

 

 

Decked heads: Headings stacked on top of one another, such as a column head directly 

below a column spanner. Use no more than two levels of decked heads. 

 

Comparisons 

Positioned side by side 

 

Citations within Tables 

Use “&” instead of “and” 

 

Borders and Lines 

Only use where necessary. 

There is typically a border at the top and bottom, under the heading, and above any 

spanners. 

A border may separate a row from the rest of the table that contains summarizing 

information, such as totals or averages of numbers in other rows. 

Do not use vertical borders nor use a border around every cell. Instead, use white space 

and alignment to show separation of cells. 
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In the Table Design tab, you can use Table Style Options to put lines around a Header 

Row and a Total Row if you have one:  

 

 

 

You can also manually choose borders. 

 

 

Avoid Shading 

Distinguish between rows by using white space and borders. 

Emphasize cells by using italics and bold (then explain the emphasis in the general note). 

If shading is unavoidable, explain it in the general note. 

 

Make sure “banded rows” and “banded 

columns” are not checked so that Word 

does not automatically shade.  
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Tables Larger Than One Page 

Vertically longer: Repeat the headings on the next page. 

In the Data section of the Table Layout tab: 

 

 

Horizontally wider: Repeat the stub column on the next page. Word does not have a 

tool for this. (Wide tables may use landscape orientation if desired.) 

 

Both: Create separate tables. You can split a table in the Merge section of the Table 

Layout tab. 
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A figure is a chart, graph, photo, drawing, or some other image. 

 

Legend 

Also called a key 

Explains the meaning of symbols, colors, and patterns used 

Is part of the image 

 

Other Rules 

Label all components, such as axes of graphs. 

Use a sans serif 8 – 14 pt. font within figures. 

Figures that are similar or equally important should use the same size images. 
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Equations 

Up to 3.0 or 4.0 spacing around equations 

To use over 3.0 spacing, open the Paragraph window in the Home tab and select Line 

Spacing: Multiple at 4. 

 

                                                                 

 

Code 

Monospace font 

Fonts suggested by APA for code 

• 10 pt. Lucida Console 

• 10 pt. Courier New 
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Footnotes 

10 pt. font 

Single spaced 

This is Word’s default when you select Insert Footnote from the References tab. 

 

  

Block Quotes 

All lines indented 

All paragraphs after the first have the first line indented again. 

 

 

Numbered and Bulleted Lists  

Left aligned 

Each item on new line 

All items sentence case 
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Numbered lists: use periods and no parentheses or other punctuation. 

Select Numbering in the Home tab and select the first numbered option.  

 

 

 

Bulleted lists: use ●, ⚬, ◼, –, or any other simple bullet style 

Select Bullets in the Home tab and choose a style. 
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Difference Between Minus, Hyphen, and Dashes 

Minus: −              Used in mathematical equations (5−2=3) 

Hyphen: -            Used within words (up-to-date, eight-year-old children) 

En dash: –           Used between numbers (pages 67–82, March 22–April 9) 

Word automatically turns a [space hyphen space] between words into an en dash. 

Em dash: ––        Em dashes can replace other symbols—like parentheses and commas—

to offset information within a sentence. The sentence makes sense with or without the 

information following the em dash—such as this part right here. 

Word automatically turns a [hyphen hyphen] between words into an em dash.  

 

Feel free to copy and paste the symbols from here; just be sure to fix your font. 

You can also use them by inserting a special symbol. 

 

In the Symbols section of the Insert tab:  
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For a minus, use this window to insert a Minus Sign (not a Hyphen-Minus). 

   

 

For an em dash, en dash, or hyphen, use this window to select Special Characters and 

choose from the first three options. (They have corresponding keyboard shortcuts listed 

with them.) 
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Post Writing Checks 

After the paper is written, select all text to check font, font size, text color, and 

highlighting. These can change throughout the text due to pasting and accidental 

selections. If any one of these is blank in the tool bar, all the selected text is not the 

same for that tool. Fix this by selecting the font, size, color, or highlight you intend the 

paper to be in while all text is still selected. 

 

For example, the font box here is blank, so there are at least two different fonts in this 

document. 

 

 

After the paper is written, search in the document (Ctrl + f) for any terms or punctuation 

you are not allowed to use. For example, if your assignment requires third person only, 

search for “I,” “we,” “you,” etc. rather than reading to find all first and second person. If 

your assignment does not allow contractions, search in the document for an apostrophe 

and find all contractions. Select Find in the Editing section of the Home tab. 

 

 

Convert from Google Docs 

Google Docs is useful. You can write your paper in it, but then download it as a Word 

document to format, or your formatting will be wrong. You’ll see that your document 

is a little shorter once in Word, among other subtle differences. Everything in Google 

Docs is ever so slightly larger and the formatting is a little different. 
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Enabling the Ruler 

Check the box next to Ruler in the Show section of the View tab. 

 

 

Format Painter and Format Eraser  

Use the Painter to apply the formatting from other text to the selected text. 

Use the Eraser to clear formatting from the selected text. 

 

In the Home tab: 

 

 

 

Track Changes 

If you’re editing and unsure of the changes you’re making, use the Track Changes tool in 

the Tracking section of the Review tab so you can view and reconsider the changes later.  

 

 

Free Microsoft Word Through Your School 

You may be able to download Microsoft Word for free through your school. Visit 

https://www.office.com/ and log in with your university or college email. If your school 

is licensed to provide Microsoft Office to students, your login will automatically have a 

corresponding Office 365 account. From there, click Install Office and follow the 

instructions.  

https://www.office.com/
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All information on APA Style in this guide comes from the 7th Edition Publication 

Manual of the American Psychology Association. 

Information on Microsoft Word in this guide comes from personal experience. 

 

Additional recommended source: APA Style Blog at https://apastyle.apa.org/blog/ 
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